Honda nie odpala..


Autor Wątek: Honda nie odpala..  (Przeczytany 107 razy)

Offline DeSwider

  • Początkujący
  • *
  • Wysłanych wiadomości: 16
  • Reputacja użytkownika forum +0/-0
  • Marka: HONDA CR-V 2 gen.
  • Garaż: Kielce
  • poj. cm3: 1998
  • Moc KM: 150
  • Paliwo: Pb
  • Skrzynia biegów: manualna
  • Rodzaj napędu: AWD
Honda nie odpala..
« dnia: 28 Listopad, 2018, 22:48:18 »
  • Publish
  • Jak w temacie. CR-V II gen. 2004 r. 2.0 benzyna. Podpięty komputer wykazuje tylko "błąd oczyszczania zbiornika EVAP" - nie bardzo wiem co to jest i czy ma związek z tym, że: rozrusznik kręci, aku ok, pompa paliwa działa, wtryski działają - a silnik nie odpala :(
    Sprzedawca mówił, że czasem samochód nie odpalał, więc "coś tam usunęli z alarmu" i już odpala.
    Przez tydzień po zakupie odpalała dzień w dzień, aż pewnego dnia nie odpaliła i ... nie odpala.
    Jakieś pomysły? Jak napisałem - podpięty komp nie wykazuje żadnych błędów oprócz opisanego wyżej.
    Żadnego check engine'u, immobilajzer na zielono, aku ok. Wcześniej w trakcie jazdy silnik nie wykazywał jakichś oznak słabości. Równo, żwawo, dynamicznie. Odpalał od 1-go razu. I ... coś umarło :(

    Offline bar_oo

    • Zaawansowany
    • *
    • Wysłanych wiadomości: 128
    • Reputacja użytkownika forum +2/-0
    • Marka: HONDA CR-V 3 gen.
    • Garaż: Śląsk
    • Moc KM: 150
    • Paliwo: Pb+LPG
    • Skrzynia biegów: automat
    • Rodzaj napędu: AWD
    Odp: Honda nie odpala..
    « Odpowiedź #1 dnia: 29 Listopad, 2018, 08:01:44 »
  • Publish
  • System pochłaniania oparów paliwa, może jest zapchany albo ktoś go zatkał lub usunął???poszukaj gdzie jest u ciebie i sprawdź tu "car doctor" powinien pomóc :)

     

    Offline DeSwider

    • Początkujący
    • *
    • Wysłanych wiadomości: 16
    • Reputacja użytkownika forum +0/-0
    • Marka: HONDA CR-V 2 gen.
    • Garaż: Kielce
    • poj. cm3: 1998
    • Moc KM: 150
    • Paliwo: Pb
    • Skrzynia biegów: manualna
    • Rodzaj napędu: AWD
    Odp: Honda nie odpala..
    « Odpowiedź #2 dnia: 29 Listopad, 2018, 17:51:16 »
  • Publish
  • Dzięki za odpowiedź. Zobaczę jak furka wróci od fachmana co czy to było to czy coś innego i dam znać. Odstawiłem do warsztatu żeby to ktoś bardziej kompetentny niż ja zrobił :D

    Offline bar_oo

    • Zaawansowany
    • *
    • Wysłanych wiadomości: 128
    • Reputacja użytkownika forum +2/-0
    • Marka: HONDA CR-V 3 gen.
    • Garaż: Śląsk
    • Moc KM: 150
    • Paliwo: Pb+LPG
    • Skrzynia biegów: automat
    • Rodzaj napędu: AWD
    Odp: Honda nie odpala..
    « Odpowiedź #3 dnia: 29 Listopad, 2018, 21:18:20 »
  • Publish
  • przy odrobinie miejsca i chęci byłbyś bardziej kompetentny gdyż dbasz o swoje :) ale daj znać co było przyczyną i jak usunąłeś kłopot, pozdro

    Offline DeSwider

    • Początkujący
    • *
    • Wysłanych wiadomości: 16
    • Reputacja użytkownika forum +0/-0
    • Marka: HONDA CR-V 2 gen.
    • Garaż: Kielce
    • poj. cm3: 1998
    • Moc KM: 150
    • Paliwo: Pb
    • Skrzynia biegów: manualna
    • Rodzaj napędu: AWD
    Odp: Honda nie odpala..
    « Odpowiedź #4 dnia: 30 Listopad, 2018, 18:43:23 »
  • Publish
  • Furka śmiga! Najprawdopodobniej problem był (a może ciągle jest, tylko odroczony) w ECU. Człowiek zresetował do ustawień domyślnych, przeczyścił złącza, do tego poprawił jakieś luty na listwie - noo ogólnie zadbał o o wtyczki, kabelki, gniazdka itp. stuff ... i pomogło. ale powiedział, żebym szukał takiego ECU, żeby mieć w razie czego... Czyli nie mam 100 procentowego spokoju :(

     


    Facebook Comments